Het is vr 26 mei 2017, 19:52
sponsor
Aquaflora - Sponsor

Alle tijden zijn GMT [ Zomertijd ]





Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 
Auteur Bericht
 Berichttitel: blauwalg door nitraatspons?
BerichtGeplaatst: vr 11 mei 2012, 14:08 
Offline
Groentje
 Profiel

Geregistreerd op: di 06 maart 2012, 14:44
Berichten: 31
Hallo beste leden,

Ik heb een juweel rio 125 nu 3 dagen draaien.
Nu zie ik tot mijn grote schrik dat ik een heel kleine beetje blauwalg zie op bladeren van de Hemianthus callitrichoides plantjes. Het is moeilijk te zien omdat het nog zo weinig en klein is, eerst dacht ik dat het gewoon wat zwarte sliertjes waren maar als ik goed kijk zie ik echt dat het donkergroen slijmerig spul is. Ik had gelezen dat dit kon komen door een nitraat tekort in de bak? Kan dit misschien komen door de nitraatspons in de juwel binnenfilter. Zo ja dan haal ik deze direct eruit. Moet ik dan nog iets doen? Waar zou ik de leegte in de filter mee kunnen opvullen dan? Ik kan helaas me water nog niet testen ik krijg namelijk pas volgende week donderdag of vrijdag een druppel test set.

Mvg Bart.


Omhoog
 

 Berichttitel: Re: blauwalg door nitraatspons?
BerichtGeplaatst: za 12 mei 2012, 23:32 
Offline
Moderator
Moderator
Avatar gebruiker
   Profiel

Geregistreerd op: ma 19 mei 2008, 08:35
Berichten: 2341
Woonplaats: Vlaams-Brabant
Hallo Bart, Je zit in het prille begin van een opstart , als ik het goed begrijp ?

Met welk water ben je opgestart ? De Juwel sponzen zijn prima hoor daar zit de oorzaak van je alg niet.

_________________
www.AquariumIdee.be


Omhoog
 

 Berichttitel: Re: blauwalg door nitraatspons?
BerichtGeplaatst: zo 13 mei 2012, 14:01 
Offline
Groentje
 Profiel

Geregistreerd op: di 06 maart 2012, 14:44
Berichten: 31
Ja ik zit inderdaad in de opstart fase waarin algen normaal zijn.
Maar ik heb meerdere bakjes gehad en bij deze ontstond wel erg snel (blauw)alg, zo snel heb ik het nog nooit zien ontstaan in mijn andere bakjes. Ik heb trouwens ook nog nooit blauwalg gehad. Dus daarom dacht ik dat er wel een andere directe oorzaak moet zijn, de enige en meest voor de hand liggende die ik me kon bedenken is dan de nitraatspons, welke actief het nitraat uit het water filtert. Dit lijkt mij dan ook een extra verstoring van het evenwicht doordat het juist het nitraat wat de planten nodig hebben uit het water haalt waardoor blauwalg ontstaat.

Dit is mijn theorie maar, ik weet niet hoe andere er over denken maar ik heb de nitraatspons uit de filter gehaald omdat deze gewoon niet in een filter van een plantenbak hoort. Tevens ben ik voorzichtig no3 toe aan het voegen. Volgende week test ik mijn waterwaardes en dan kan ik met zekerheid stellen wat de oorzaak zou kunnen zijn. Ik krijg dan namelijk pas mijn sera testkoffer binnen, de andere die ik had is verouderd en ik ben bang dat hij niet meer de correcte waardes aangeeft.

Mvg Bart.


Omhoog
 

Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 3 berichten ] 

Alle tijden zijn GMT [ Zomertijd ]



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron